<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" >
	<head>
		  <base href="http://www.revistafusion.com/201602123344/Internacional/Tema/siria-el-poder-del-agua.htm" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="agua, oriente, próximo, conflicto, religión, supervivencia, río, jordán, eufrates, tigris, turquía, siria, irak" />
  
  <meta name="author" content="Fusión" />
  <meta name="description" content="'El agua es el elemento y principio de las cosas' (Tales de Mileto). En Oriente Próximo el agua es fundamental y explica en gran parte las causas del eterno conflicto que sufre esa tierra desde hace décadas. Generalmente se le achaca a la religión, pero ésta solamente se da donde viven seres humanos, y éstos sólo pueden sobrevivir allí donde hay agua. Donde ésta es escasa su control se convierte en una cuestión de superviviencia y, por tanto, de poder." />
  
  <title>Revista FUSION - Siria, el poder del agua. | Tema</title>
  <link href="/feed/com_content/3344.htm" rel="alternate" type="application/rss+xml" title="Siria, el poder del agua." />
  <link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/plugins/system/jceutilities/css/jceutilities-220.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jceutilities/themes/standard/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=21" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/extravote/extravote.css" type="text/css" />
  <link rel="stylesheet" href="http://www.revistafusion.com/modules/mod_yoo_login/mod_yoo_login.css.php" type="text/css" />
  <script type="text/javascript" src="http://www.revistafusion.com/plugins/system/mediaobject/js/mediaobject-150.js"></script>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/plugins/system/jceutilities/js/jceutilities-220.js"></script>
  <script type="text/javascript" src="/components/com_jcomments/js/jcomments-v2.3.js?v=8"></script>
  <script type="text/javascript" src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/plugins/content/extravote/extravote.js"></script>
  <script type="text/javascript">
	MediaObject.init({'flash':"9,0,124,0",'windowmedia':"5,1,52,701",'quicktime':"6,0,2,0",'realmedia':"7,0,0,0",'shockwave':"8,5,1,0"});	window.addEvent('domready', function(){var jcepopup=new JCEUtilities({'popup':{'legacy':0,'resize':1,'icons':1,'overlay':1,'overlayopacity':0.8,'overlaycolor':"#000000",'fadespeed':500,'scalespeed':500,'hideobjects':1,'scrollpopup':1,'theme':"standard",'themecustom':"",'themepath':"plugins/system/jceutilities/themes"},'tootlip':{'classname':"tooltip",'opacity':1,'speed':150,'position':"br",'offsets':"{'x': 16, 'y': 16}"},'imgpath':"plugins/system/jceutilities/img",'pngfix':0,'wmode':0});});
  </script>
  <!-- JoomlaWorks "Tabs & Slides" Module (v1.0) starts here -->
	<style type="text/css" media="screen">
		@import "http://www.revistafusion.com/modules/mod_jw_ts/mod_jw_ts/tabs_slides.css";
	</style>
	<style type="text/css" media="print">
		.jwts_tabbernav{display:none;}
	</style>
	<script type="text/javascript" src="http://www.revistafusion.com/modules/mod_jw_ts/mod_jw_ts/tabs_slides_comp.js"></script>

	<script type="text/javascript" src="http://www.revistafusion.com/modules/mod_jw_ts/mod_jw_ts/tabs_slides_def_loader.js"></script>
	
	<!-- JoomlaWorks "Tabs & Slides" Module (v1.0) ends here -->

		<!-- <link rel="shortcut icon" href="/images/favicon.ico" />    -->
<link href="/templates/rt_terrantribune_j15/css/template_css.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_terrantribune_j15/css/template_prn.css" rel="stylesheet" media="print" type="text/css" /> 
<link href="/templates/rt_terrantribune_j15/css/orange.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_terrantribune_j15/css/rokmininews.css" rel="stylesheet" type="text/css" /> 
<link href="/templates/rt_terrantribune_j15/css/typography.css" rel="stylesheet" type="text/css" /> 
<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
<link href="/templates/system/css/general.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_terrantribune_j15/css/rokmoomenu.css" rel="stylesheet" type="text/css" /> 
<style type="text/css">
	div.wrapper { margin: 0 auto; width: 1012px;padding:0;}
	#left-column { width:0px;padding:0;}
	#right-column { width:320px;padding:0;}
	#center-column { margin-left:0px;margin-right:320px;padding:0;}
</style>	
<script type="text/javascript" src="/templates/rt_terrantribune_j15/js/rokutils.js"></script>
 
<!-- TradeDoubler site verification 1464648 -->

	</head>
	<body id="ff-default" class="f-small bc-orange iehandle">
    <div id='fb-root'></div><script type='text/javascript'>
    
    // Load the SDK Asynchronously
    (function(d){
     var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
     js = d.createElement('script'); js.id = id; js.async = true;
     js.src = '//connect.facebook.net/es_ES/all.js';
     d.getElementsByTagName('head')[0].appendChild(js);
    }(document));
    
    </script>
		<div id="page-bg">
		<!-- Begin Wrapper -->
		<div class="wrapper">
							<div id="top-banner">
							<div class="moduletable">
					<!--/* OpenX Javascript Tag v2.5.60-beta */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://publicidad.revistafusion.com/www/delivery//ajs.php':'http://publicidad.revistafusion.com/www/delivery//ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://publicidad.revistafusion.com/www/delivery//ck.php?n=ad585bd0869c156&amp;cb=1482412166' target='_blank'><img src='http://publicidad.revistafusion.com/www/delivery//avw.php?zoneid=3&amp;cb=1482412166&amp;n=ad585bd0869c156' border='0' alt='' /></a></noscript>		</div>
	
				</div>
			  
			<div class="shadow-left">
				<div class="shadow-right">
					<div class="main-page">
						<div class="main-page2">
							<div class="main-page3">
								<div class="main-page4">
									<!-- Begin Header -->
									<div id="header">
																					<a href="/" class="nounder"><img src="/templates/rt_terrantribune_j15/images/blank.gif" border="0" alt="" id="logo" /></a>
																				<!-- para menucabecera -->
 																					<div id="searchmod">
														<div class="moduletable">
					<!-- SiteSearch Google CSE --><form method="get" action="http://www.revistafusion.com/index.php" id="mod_googleSearch_cse"><input type="hidden" name="option" value="com_googlesearch_cse" /><input type="hidden" name="n" value="30" /><div class="mod_googleSearch_cse"><input type="hidden" name="Itemid" value="389" /><input type="hidden" name="cx" value="008592057478661847562:eii3k5vygy0" /><input type="hidden" name="cof" value="FORID:9" /><input type="hidden" name="ie" value="UTF-8" /><input type="text" name="q" class="inputbox" size="16" maxlength="255" value="" /><input type="hidden" name="hl" value="es" /><input type="hidden" name="cr" value="countryES" /></div></form><script type="text/javascript"><!--
(function() {var f = document.getElementById('mod_googleSearch_cse');if (f && f.q) {var q = f.q;var b = function(){if (q.value == '') {q.value='Buscar...';q.style.color = '#AAAAAA';q.style.background = '#FFFFFF';}}; var f = function() {if (q.value=='Buscar...') {q.value='';q.style.color = '#000000';q.style.background = '#FFFFFF';}};q.onfocus = f;q.onblur = b;b();}})();
//-->
</script>		</div>
	
											</div>
																							          		<div class="banner2">
                    <a target="_blank" href="http://feeds.feedburner.com/revistafusion"><span style="font-size: 10pt;"><img style="vertical-align: top;" alt="RSS" src="/images/M_images/livemarks.png" height="16" width="16" /> RSS</span></a> | <a href="/Opinion/Opinion-del-lector.htm">Tu opinión</a> | <a href="/Contacto/RevistaFUSION.com.htm">Contacta</a> |<br /> <span style="font-size: 12pt; line-height: 16pt; font-family: verdana,geneva;"><strong><a title="Recibe nuestro Boletín Semanal, participa con nosotros, comenta, opina...." href="/Crear-una-cuenta.htm">¡¡Suscríbete!!</a></strong></span><br /><span style="color: #4d4d40;">Recibe semanalmente el boletín de FUSION </span><span style="color: #4d4d40;"><br /></span><span style="color: #4d4d40;">con el resumen de los artículos publicados.</span><br />
                    </div>         
                    <div class="banner3">
                    
<form action="/Internacional/Tema/" method="post" name="login">

<span class="niftyquick" style="display: block;">
	<span class="yoo-login">
	
				<span class="login">
		
						
			<span class="username">
			
				<input type="text" name="username" size="18" value="Nombre de usuario" onblur="if(this.value=='') this.value='Nombre de usuario';" onfocus="if(this.value=='Nombre de usuario') this.value='';" />
				
			</span>
			
			<span class="password">
			
				<input type="password" name="passwd" size="10" value="Contraseña" onblur="if(this.value=='') this.value='Contraseña';" onfocus="if(this.value=='Contraseña') this.value='';" />
				
			</span>

						<input type="hidden" name="remember" value="yes" />
						
			<span class="login-button">
				<button value="Acceder" name="Submit" type="submit" title="Acceder">Acceder</button>
			</span>
			
						<span class="lostpassword">
				<a href="/index.php?option=com_user&amp;view=reset" title="&iquest;Olvidaste la contraseña?"></a>
			</span>
						
						<span class="lostusername">
				<a href="/index.php?option=com_user&amp;view=remind" title="&iquest;Olvidaste el usuario?"></a>
			</span>
						
						
						
			<input type="hidden" name="option" value="com_user" />
			<input type="hidden" name="task" value="login" />
			<input type="hidden" name="return" value="" />
			<input type="hidden" name="c5169822a085790326376d7fa8b71543" value="1" />
		</span>
		
				
	</span>
</span>
</form>
                    </div>  
									</div>
									<!-- End Header -->
									<!-- Begin Horizontal Menu -->
									<div id="horiz-menu" class="suckerfish">
																					<ul class="menutop"><li class="red item1"><a href="http://www.revistafusion.com/"><span>Inicio</span></a></li><li class="red item211"><a href="http://www.revistafusion.com/Editorial/"><span>Editorial</span></a></li><li class="parent blue item202"><a href="http://www.revistafusion.com/Nacional/" class="topdaddy"><span>Nacional</span></a><ul><li class="item277"><a href="http://www.revistafusion.com/Nacional/Tema/"><span>Tema</span></a></li><li class="item278"><a href="http://www.revistafusion.com/Nacional/Actualidad/"><span>Actualidad</span></a></li></ul></li><li class="parent orange active item197"><a href="http://www.revistafusion.com/Internacional/" class="topdaddy"><span>Internacional</span></a><ul><li id="current" class="active item280"><a href="http://www.revistafusion.com/Internacional/Tema/"><span>Tema</span></a></li><li class="item281"><a href="http://www.revistafusion.com/Internacional/Actualidad/"><span>Actualidad</span></a></li></ul></li><li class="green item166"><a href="http://www.revistafusion.com/Entrevistas/"><span>Entrevistas</span></a></li><li class="purple item192"><a href="http://www.revistafusion.com/Reportajes/"><span>Reportajes</span></a></li><li class="parent grey item268"><span class="separator topdaddy"><span>Firmas</span></span><ul><li class="item351"><a href="http://www.revistafusion.com/Firmas/Federico-Mayor-Zaragoza/"><span>Federico Mayor Zaragoza</span></a></li><li class="item365"><a href="http://www.revistafusion.com/Firmas/J.-C.-Garcia-Fajardo/"><span>José Carlos García Fajardo</span></a></li><li class="item359"><a href="http://www.revistafusion.com/Firmas/Leonardo-Boff/"><span>Leonardo Boff</span></a></li><li class="item352"><a href="http://www.revistafusion.com/Firmas/Victor-Corcoba-Herrero/"><span>Víctor Corcoba Herrero</span></a></li></ul></li><li class="parent brown item171"><span class="separator topdaddy"><span>Mujer</span></span><ul><li class="item374"><a href="/Mujer-Femenino/A-Conciencia/"><span>A Conciencia</span></a></li><li class="item302"><a href="/Mujer-Femenino/El-Arbol-del-Buho/"><span>El Arbol del Buho</span></a></li><li class="item300"><a href="/Mujer-Femenino/La-Hora-Violeta/"><span>La Hora Violeta</span></a></li></ul></li><li class="red item362"><a href="/Opinion/"><span>Opinión</span></a></li><li class="red item366"><a href="/Actualidad/Actualidad/"><span>Actualidad</span></a></li><li class="parent red item150"><span class="separator topdaddy"><span>Otros</span></span><ul><li class="item340"><a href="/Aventura-y-Viajes/Aventura-y-Viajes/"><span>Aventura y Viajes</span></a></li><li class="item385"><a href="/Cartas-de-los-lectores.htm"><span>Cartas de los lectores</span></a></li><li class="item327"><a href="http://www.revistafusion.com/Ciencia/Ciencia/"><span>Ciencia</span></a></li><li class="item181"><a href="/Deportes/"><span>Deportes</span></a></li><li class="item339"><a href="/Vinetas/Diogenes/"><span>Diógenes</span></a></li><li class="item390"><a href="http://www.revistafusion.com/Discrepo-luego-existo/Discrepo-luego-existo/"><span>Discrepo, luego existo</span></a></li><li class="item364"><a href="/El-Espacio-del-Pensador/"><span>El Espacio del Pensador</span></a></li><li class="item373"><a href="/El-Rincon-del-Poeta/El-Rincon-del-Poeta/"><span>El Rincón del Poeta</span></a></li><li class="item370"><a href="/Imagenes-para-reflexionar/Imagenes-para-reflexionar/"><span>Imágenes para reflexionar</span></a></li><li class="item331"><a href="/Las-recetas-del-Cunao/Las-recetas-del-Cunao/"><span>Las recetas del Cuñao</span></a></li><li class="item371"><a href="/Libros/Libros/"><span>Libros</span></a></li><li class="item338"><a href="/Medio-Ambiente/Medio-Ambiente/"><span>Medio ambiente</span></a></li><li class="item372"><a href="/Mira-que-Guay/Mira-que-Guay/"><span>¡Mira que Guay...!</span></a></li><li class="item348"><a href="/ONG-s/ONG-s/"><span>ONG's</span></a></li><li class="item337"><a href="/Puerta-Dimensional/Puerta-Dimensional/"><span>Puerta Dimensional</span></a></li><li class="item206"><a href="/Trotamundos/Trotamundos/"><span>Trotamundos</span></a></li><li class="parent item375"><span class="separator daddy"><span>Voces</span></span><ul><li class="item379"><a href="/Voces/Contrapunto/"><span>Contrapunto</span></a></li><li class="item377"><a href="/Voces/El-Aleph/"><span>El Aleph</span></a></li><li class="item378"><a href="/Voces/El-Arbol-del-Buho/"><span>El Arbol del Buho</span></a></li><li class="item380"><a href="/Voces/El-Ventano/"><span>El Ventano</span></a></li><li class="item376"><a href="/Voces/La-Hora-Violeta/"><span>La Hora Violeta</span></a></li><li class="item381"><a href="/Voces/Las-Habitaciones-Perdidas/"><span>Las Habitaciones Perdidas</span></a></li></ul></li></ul></li></ul>																			</div>
																		<!-- End Horizontal Menu -->
									<!-- Begin Showcase Area -->
																			<div class="showcase-div"></div>
																		<!-- End Showcase Area -->
									<!-- Begin Main Content Area -->
									<div id="main-section">
										<div class="padding">
											<div class="main-content block">
												<!-- Begin Left Column -->
				        																<!-- End Left Column -->
												<!-- Begin Right Column -->
																								<div id="right-column">
													<div class="padding">
														<div id="rightmodules" class="spacer">
																																												</div>
																														<div class="module-ad">
			<div>
				<div>
					<div>
											<!--/* OpenX Javascript Tag v2.5.60-beta */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://publicidad.revistafusion.com/www/delivery//ajs.php':'http://publicidad.revistafusion.com/www/delivery//ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=6");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://publicidad.revistafusion.com/www/delivery//ck.php?n=ad585bd08693c5f&amp;cb=1482412166' target='_blank'><img src='http://publicidad.revistafusion.com/www/delivery//avw.php?zoneid=6&amp;cb=1482412166&amp;n=ad585bd08693c5f' border='0' alt='' /></a></noscript>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
													<h3>Lo último en Internacional</h3>
											<ul class="latestnews">
	<li class="latestnews">
		<a href="/201610283439/Internacional/Tema/las-sanciones-economicas-o-la-guerra-de-cuello-blanco.htm" class="latestnews">
			Las 'sanciones económicas' o la guerra de cuello blanco</a>
	</li>
	<li class="latestnews">
		<a href="/201607013418/Internacional/Tema/el-brexit-redistribuye-las-cartas-de-la-geopolitica-mundial.htm" class="latestnews">
			El Brexit redistribuye las cartas de la geopolítica mundial</a>
	</li>
	<li class="latestnews">
		<a href="/201606063413/Internacional/Tema/el-brexit-y-la-implosion-de-la-ue.htm" class="latestnews">
			El Brexit y la implosión de la UE</a>
	</li>
	<li class="latestnews">
		<a href="/201604123384/Internacional/Tema/los-papeles-de-panama.htm" class="latestnews">
			'Los papeles de Panamá'</a>
	</li>
	<li class="latestnews">
		<a href="/201604123383/Internacional/Tema/el-movil-de-los-atentados-de-paris-y-bruselas.htm" class="latestnews">
			El móvil de los atentados de París y Bruselas</a>
	</li>
	<li class="latestnews">
		<a href="/201603183369/Internacional/Tema/las-redes-sociales-blindaran-conversaciones-para-que-no-puedan-ser-interceptadas.htm" class="latestnews">
			Las redes sociales blindarán conversaciones para que no puedan ser interceptadas.</a>
	</li>
</ul>					</div>
				</div>
			</div>
		</div>
			<div class="module_media">
			<div>
				<div>
					<div>
											
<!-- JoomlaWorks "Tabs & Slides" Module (v1.0) starts here -->
<div class="jwts_tabber" id="tabsnslides">
<div class="jwts_tabbertab" title="+ Leidos"><h2><a href="javascript:void(null);" name="advtab">+ Leidos</a></h2><ul class="mostread">
	<li class="mostread">
		<a href="/201610283443/Opinion/Opinion/psoe-un-ciclo-cerrado.htm" class="mostread">
			PSOE: un ciclo cerrado</a>
	</li>
	<li class="mostread">
		<a href="/201610283444/Opinion/Opinion/correa-gurtel-la-tumba-politica-de-rajoy.htm" class="mostread">
			Correa (Gürtel), la tumba política de Rajoy</a>
	</li>
	<li class="mostread">
		<a href="/201610283442/Opinion/Opinion/el-edificio-del-78.htm" class="mostread">
			El edificio del 78</a>
	</li>
	<li class="mostread">
		<a href="/201610283440/Nacional/Tema/la-universidad-espanola-en-cifras.htm" class="mostread">
			La Universidad española en cifras</a>
	</li>
	<li class="mostread">
		<a href="/201610283441/Opinion/Opinion/el-podemos-que-necesita-la-gente.htm" class="mostread">
			El Podemos que necesita la gente</a>
	</li>
	<li class="mostread">
		<a href="/201610283439/Internacional/Tema/las-sanciones-economicas-o-la-guerra-de-cuello-blanco.htm" class="mostread">
			Las 'sanciones económicas' o la guerra de cuello blanco</a>
	</li>
	<li class="mostread">
		<a href="/201610283445/Firmas/Victor-Corcoba-Herrero/el-desinteres-de-los-unos-por-los-otros.htm" class="mostread">
			El desinterés de los unos por los otros</a>
	</li>
</ul></div><div class="jwts_tabbertab" title="+ Votado"><h2><a href="javascript:void(null);" name="advtab">+ Votado</a></h2>
<ul class="db8bestratedcontent">
	<li class="mostread">
		<a href="/201011231851/Ciencia/Ciencia/la-ultima-esperanza-pedro-cavadas-cirujano.htm" class="db8bestratedcontent"
         title="Media:5 de 20  votos.">
        La última esperanza. Pedro Cavadas, cirujano</a>
        	</li>
	<li class="mostread">
		<a href="/Mujer-Femenino/A-Conciencia/hijas-de-la-libertad.htm" class="db8bestratedcontent"
         title="Media:5 de 19  votos.">
        Hijas de la libertad</a>
        	</li>
	<li class="mostread">
		<a href="/201009221754/Mira-que-Guay/Mira-que-Guay/guerra-al-gen-de-la-estupidez.htm" class="db8bestratedcontent"
         title="Media:5 de 18  votos.">
        Guerra al gen de la estupidez</a>
        	</li>
	<li class="mostread">
		<a href="/201301232664/Editorial/Editorial/regeneracion-democratica-ya.htm" class="db8bestratedcontent"
         title="Media:5 de 18  votos.">
        Regeneración democrática ya</a>
        	</li>
	<li class="mostread">
		<a href="/20090407831/Aventura-y-Viajes/Aventura-y-Viajes/el-espiritu-de-los-pioneros-ferran-latorre-alpinista-y-camara-de-altura.htm" class="db8bestratedcontent"
         title="Media:5 de 15  votos.">
        El espíritu de los pioneros. Ferrán Latorre, alpinista y cámara de altura</a>
        	</li>
	<li class="mostread">
		<a href="/201107292190/Nacional/Tema/la-estafa-de-la-deuda.htm" class="db8bestratedcontent"
         title="Media:5 de 15  votos.">
        La estafa de la Deuda</a>
        	</li>
	<li class="mostread">
		<a href="/20090305764/Ciencia/Ciencia/2009-ano-internacional-de-la-astronomia.htm" class="db8bestratedcontent"
         title="Media:5 de 14  votos.">
        2009, Año Internacional de la Astronomía</a>
        	</li>
</ul>
</div><div class="jwts_tabbertab" title="Comentarios"><h2><a href="javascript:void(null);" name="advtab">Comentarios</a></h2><ul class="jclist">
<li><a class="jcl_objtitle" href="/201610283442/Opinion/Opinion/el-edificio-del-78.htm#comment-1363" title="El edificio del 78">El edificio del 78</a><br /><span class="jcl_comment">Este edificio ha de ser reformado. Vamos!.</span> <a class="jcl_readmore" href="/201610283442/Opinion/Opinion/el-edificio-del-78.htm#comment-1363">Leer</a></li>
<li><a class="jcl_objtitle" href="/201609053437/Opinion/Opinion/ser-brecha-o-pared-podemos-y-las-terceras-elecciones.htm#comment-1362" title="Ser brecha o pared: Podemos y las terceras eleccio...">Ser brecha o pared: Podemos y las terceras eleccio...</a><br /><span class="jcl_comment">Discrepo ligeramente... A la vista de los acontecimientos, de la estadística y d...</span> <a class="jcl_readmore" href="/201609053437/Opinion/Opinion/ser-brecha-o-pared-podemos-y-las-terceras-elecciones.htm#comment-1362">Leer</a></li>
<li><a class="jcl_objtitle" href="/201607143428/Editorial/Editorial/el-poder-seductor-de-la-mentira.htm#comment-1361" title="El poder seductor de la mentira">El poder seductor de la mentira</a><br /><span class="jcl_comment">Me he tomado la molestia de leer todos los (extensos) comentarios y me gustaría ...</span> <a class="jcl_readmore" href="/201607143428/Editorial/Editorial/el-poder-seductor-de-la-mentira.htm#comment-1361">Leer</a></li>
<li><a class="jcl_objtitle" href="/201607143428/Editorial/Editorial/el-poder-seductor-de-la-mentira.htm#comment-1360" title="El poder seductor de la mentira">El poder seductor de la mentira</a><br /><span class="jcl_comment">Habiendo tomado un pequeño tiempo de reflexión, como sugería, es evidente que no...</span> <a class="jcl_readmore" href="/201607143428/Editorial/Editorial/el-poder-seductor-de-la-mentira.htm#comment-1360">Leer</a></li>
<li><a class="jcl_objtitle" href="/201607143428/Editorial/Editorial/el-poder-seductor-de-la-mentira.htm#comment-1359" title="El poder seductor de la mentira">El poder seductor de la mentira</a><br /><span class="jcl_comment">Respuesta a Pascual Floripondio: Vayamos por partes. En primer lugar, y en alusi...</span> <a class="jcl_readmore" href="/201607143428/Editorial/Editorial/el-poder-seductor-de-la-mentira.htm#comment-1359">Leer</a></li>
</ul>
</div></div>
<div class="jwts_clr"></div>
<!-- JoomlaWorks "Tabs & Slides" Module (v1.0) ends here -->
					</div>
				</div>
			</div>
		</div>
			<div class="module_media">
			<div>
				<div>
					<div>
											<span style="color: #ffffff;">.</span>					</div>
				</div>
			</div>
		</div>
			<div class="module-ad">
			<div>
				<div>
					<div>
											<!--/* OpenX Javascript Tag v2.5.60-beta */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://publicidad.revistafusion.com/www/delivery//ajs.php':'http://publicidad.revistafusion.com/www/delivery//ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=7");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://publicidad.revistafusion.com/www/delivery//ck.php?n=ad585bd08697f79&amp;cb=1482412166' target='_blank'><img src='http://publicidad.revistafusion.com/www/delivery//avw.php?zoneid=7&amp;cb=1482412166&amp;n=ad585bd08697f79' border='0' alt='' /></a></noscript>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
													<h3>Conéctate</h3>
											<form action="/Internacional/Tema/" method="post" name="login" id="form-login" >
		<fieldset class="input">
	<p id="form-login-username">
		<label for="modlgn_username">Nombre de usuario</label><br />
		<input id="modlgn_username" type="text" name="username" class="inputbox" alt="username" size="18" />
	</p>
	<p id="form-login-password">
		<label for="modlgn_passwd">Contraseña</label><br />
		<input id="modlgn_passwd" type="password" name="passwd" class="inputbox" size="18" alt="password" />
	</p>
		<p id="form-login-remember">
		<label for="modlgn_remember">Recordarme</label>
		<input id="modlgn_remember" type="checkbox" name="remember" class="inputbox" value="yes" alt="Remember Me" />
	</p>
		<input type="submit" name="Submit" class="button" value="Iniciar sesión" />
	</fieldset>
	<ul>
		<li>
			<a href="/index.php?option=com_user&amp;view=reset">
			¿Olvidaste tu contraseña?</a>
		</li>
		<li>
			<a href="/index.php?option=com_user&amp;view=remind">
			¿Olvidaste tu nombre de usuario?</a>
		</li>
				<li>
			<a href="/index.php?option=com_user&amp;view=register">
				Suscríbete aquí</a>
		</li>
			</ul>
	
	<input type="hidden" name="option" value="com_user" />
	<input type="hidden" name="task" value="login" />
	<input type="hidden" name="return" value="LzIwMTYwMjEyMzM0NC9JbnRlcm5hY2lvbmFsL1RlbWEvc2lyaWEtZWwtcG9kZXItZGVsLWFndWEuaHRt" />
	<input type="hidden" name="c5169822a085790326376d7fa8b71543" value="1" /></form>
					</div>
				</div>
			</div>
		</div>
			<div class="module-ad">
			<div>
				<div>
					<div>
											<!--/* OpenX Javascript Tag v2.5.60-beta */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://publicidad.revistafusion.com/www/delivery//ajs.php':'http://publicidad.revistafusion.com/www/delivery//ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=8");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://publicidad.revistafusion.com/www/delivery//ck.php?n=ad585bd0869976d&amp;cb=1482412166' target='_blank'><img src='http://publicidad.revistafusion.com/www/delivery//avw.php?zoneid=8&amp;cb=1482412166&amp;n=ad585bd0869976d' border='0' alt='' /></a></noscript>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
													<h3>Quién está en línea</h3>
											Tenemos&nbsp;60 lectores&nbsp;conectados					</div>
				</div>
			</div>
		</div>
	
														<div id="rightmodules2" class="spacer w49">
																															<div class="block">
																			<div class="module">
			<div>
				<div>
					<div>
													<h3>+ Secciones</h3>
											<ul class="bullet-3" style="padding-left: 0; margin-left: 0; margin-bottom: 0;">
<li><a href="/Aventura/Aventura">Aventura y Viajes</a></li>
<li><a href="/2.htm">Cartas de los lectores</a></li>
<li><a href="/Ciencia/Ciencia">Ciencia</a></li>
<li><a href="/Deportes">Deportes</a></li>
<li><a href="/Vinetas/Diogenes">Diógenes</a></li>
<li><a href="/El-Mundo-al-Reves/El-Mundo-al-Reves">El Mundo al Revés</a></li>
<li><a href="/El-Rincon-del-Poeta/El-Rincon-del-Poeta">El Rincón del Poeta</a></li>
<li><a href="/Imagenes-para-reflexionar/Imagenes-para-reflexionar">Imágenes para reflexionar</a></li>
<li><a href="/Las-recetas-del-Cunao/Las-recetas-del-Cunao">Las recetas del Cuñao</a></li>
<li><a href="/Libros/Libros">Libros</a></li>
<li><a href="/Medio-Ambiente/Medio-Ambiente">Medio ambiente</a></li>
<li><a href="/Mira-que-Guay/Mira-que-Guay">¡Mira que Guay...!</a></li>
<li><a href="/ONG-s/ONG-s">ONG's</a></li>
<li><a href="/Puerta-Dimensional/Puerta-Dimensional">Puerta Dimensional</a></li>
<li><a href="/Solo-para-la-Mente/Solo-para-la-Mente">Sólo para la Mente</a></li>
<li><a href="/Trotamundos/Trotamundos">Trotamundos</a></li>
</ul>					</div>
				</div>
			</div>
		</div>
	
																</div>
																																														<div class="block">
																			<div class="module">
			<div>
				<div>
					<div>
													<h3>Menú </h3>
											<ul class="bullet-1" style="padding-left: 0; margin-left: 0; margin-bottom: 0;">
	<li><a href="/queesfusion/aniversario.htm">20 años de Fusión</a></li>
	<li><a href="/queesfusion/pasaronporfusion.htm">Pasaron por Fusión</a></li>
	<li><a href="/Contacto/RevistaFUSION.com.htm">Contacta con nosotros</a></li>
	<li><a href="/Opinion/Opinion-del-lector.htm">Tu opinión</a></li>
	<li><a href="/Crear-una-cuenta.htm">Suscríbete</a></li>
	<li><a href="/Contacto/RevistaFUSION.com.htm">Envía tu Poesía</a></li>
	<li><a href="/Mapa-del-Sitio/">Mapa del Sitio</a></li>
	<li><a href="/publicidad.htm">Publicidad</a></li>
	<!-- <li><a href="/component/option,com_ijoomla_archive/Itemid,334/lang,es/task,archive"       >Hemeroteca</a></li>
-->
	<li><a href="/staff.htm">Staff</a></li>
</ul>					</div>
				</div>
			</div>
		</div>
	
																</div>
																													</div>
													</div>
									 			</div>
																								<!-- End Right Column -->
												<!-- Begin Center Column -->
												<div id="center-column">
													<div class="padding">
																													<div id="pathway">
																<span class="breadcrumbs pathway">
<a href="/Internacional/" class="pathway">Internacional</a> <img src="/templates/rt_terrantribune_j15/images/arrow.png" alt=""  /> <a href="/Internacional/Tema/" class="pathway">Tema</a> <img src="/templates/rt_terrantribune_j15/images/arrow.png" alt=""  /> Siria, el poder del agua.</span>

															</div>
																												<table><tr><td>  <!--agnadido carlos -->
														 
 														</td></tr></table>   <!--agnadido carlos  -->
                            
                            

<script type="text/javascript" language="javascript">

<!--

var sfolder = '';

var extravote_text=Array('Tu navegador no soporta AJAX!','Cargando','¡Gracias por tu voto!','Necesitas estar registrado para poder votar.','Ya has votado por este artículo.','Votos','Voto');

-->

</script><table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%"><h1>
				<a href="/201602123344/Internacional/Tema/siria-el-poder-del-agua.htm" class="contentpagetitle">
			Siria, el poder del agua.</a></h1></td>
	
</tr>
</table>
    <table class="contentpaneopen">
    
<div class="meta">
    <!--*autor* -->	
    		<span class="createby">     
 			Escrito por Michael Neudecker		</span>
	      <!--*la fecha* -->	  
    		<span class="createdate">
			12 Febrero 2016		</span>
	  	  
   <div class="contenedor_compartir"> 
   <div class="addthis_toolbox addthis_default_style "> 
     <a class="addthis_button_tweet"></a>   
     <a class="addthis_button_facebook_like" fb:like:layout="button_count" fb:like:width="102"></a>
   </div>
   </div>  
	  
	  
</div>
	
  


<!--*la barra* -->    
<div id="toolbar">   
   <div class="votosc">
          <div class="extravote-container" style="margin-top:0px;">

  <ul class="extravote-stars">

    <li id="rating_3344_x" class="current-rating" style="width:100%;"></li>

    <li><a href="javascript:void(null)" onclick="javascript:JVXVote(3344,1,5,1,'x',1);" title="Muy Pobre" class="ev-one-star">1</a></li>

    <li><a href="javascript:void(null)" onclick="javascript:JVXVote(3344,2,5,1,'x',1);" title="Pobre" class="ev-two-stars">2</a></li>

    <li><a href="javascript:void(null)" onclick="javascript:JVXVote(3344,3,5,1,'x',1);" title="Regular" class="ev-three-stars">3</a></li>

    <li><a href="javascript:void(null)" onclick="javascript:JVXVote(3344,4,5,1,'x',1);" title="Bueno" class="ev-four-stars">4</a></li>

    <li><a href="javascript:void(null)" onclick="javascript:JVXVote(3344,5,5,1,'x',1);" title="Muy Bueno" class="ev-five-stars">5</a></li>

  </ul>

</div>

  <span id="extravote_3344_x" class="extravote-count"><small>( 1 Voto )</small></span>   
 		</div> 
    <!--*iconos* -->	
		<div class="buttones">   
<div class="share">  
  <div class="addthis_toolbox addthis_default_style">
    <a class="addthis_button_google_plusone" g:plusone:size="small"></a>     
    <a class="addthis_button_tuenti"></a>    
    <a class="addthis_button_meneame"></a>    
    <a class="addthis_button_delicious"></a>       
    <a class="addthis_button_googlebuzz"></a> 
    <a class="addthis_button_google"></a>   
    <a class="addthis_button_email"></a>    
    <a class="addthis_button_compact"></a>    
    <a class="addthis_counter addthis_bubble_style"></a>
<script type="text/javascript">var addthis_config = 
{
"data_track_clickback":true; ui_language:"es"
}; 

</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=carlosll"></script>  
  </div>
</div>
					
						<span>
			<a href="/201602123344/Internacional/Tema/siria-el-poder-del-agua/Imprimir.htm" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/rt_terrantribune_j15/images/printButton.png" alt="Imprimir"  /></a>			</span>
			
						</div>
	
</div>
    
     
        
    <tr>
    <td valign="top">
        <div id='richsnippetsvote'>
								<div itemscope itemtype='http://data-vocabulary.org/Review-aggregate'>
									<span itemprop='itemreviewed'>Siria, el poder del agua.</span>
									<span itemprop='rating' itemscope itemtype='http://data-vocabulary.org/Rating'>
										<span itemprop='average'>5.0</span> out of 
										<span itemprop='best'>5</span>
									</span>	
									based on 
									<span itemprop='votes'>1</span> votes.
								</div>
							</div><!--IMAGE images/stories/rotator/rotator-inter-12022016.jpg IMAGE-->'El agua es el elemento y principio de las cosas' (Tales de Mileto). En Oriente Próximo el agua es fundamental y explica en gran parte las causas del eterno conflicto que sufre esa tierra desde hace décadas. Generalmente se le achaca a la religión, pero ésta solamente se da donde viven seres humanos,y éstos sólo pueden sobrevivir allí donde hay agua. Donde ésta es escasa su control se convierte en una cuestión de superviviencia y, por tanto, de poder.<br /><br /><img style="margin: 10px 0px; float: left;" title="Río Tigris" alt="Río Tigris" src="/images/2016/02/internacional1-12022016.jpg" height="307" width="600" /><br style="clear: both;" /><br />En Oriente Próximo el agua potable se encuentra repartida básicamente entre tres grandes ríos con sus afluentes: el Jordán, el Tigris y el Eufrates. Sus aguas recorren países como Turquía, Siria, Irak, Jordania e Israel. Como ya ocurría en la Antigüedad, sus aguas son imprescindibles para la vida en la zona, por lo que su control se ha convertido en la verdadera lucha por el poder en la zona.<br /><br />En 1967 Israel atacó a sus vecinos árabes en una guerra relámpago, la 'Guerra de los Seis Días' que amplió sus fronteras hasta el río Jordán (Cisjordania) y los Altos del Golán, en Siria, todavía hoy territorios que cuentan con el estatus de ocupados y que son reivindicados por palestinos y sirios, no solamente por razones nacionalistas o religiosas (como ocurre con Jerusalén), sino porque es el único agua potable de la zona.<br />
<blockquote><span style="color: #e46917;">Como ya ocurría en la Antigüedad, las aguas del Jordán, Tigris y Eúfrates son imprescindibles para la vida en la zona, por lo que su control se ha convertido en la verdadera lucha por el poder en Oriente Próximo.</span></blockquote>
Los Altos del Golán son las fuentes del Jordán, y ese río se mantiene controlado por el ejército israelí y colonos judíos. Según la ONU, Israel consigue el 67% del agua que consume de fuera de los territorios que le corresponden desde la partición en 1948. Además, no se trata solamente de proporcionar agua suficiente para un alto nivel de vida a la población israelí, el agua es también un arma para controlar a la población palestina, como el racionamiento denunciado por Amnistía Internacional en octubre de 2009.<br /><br /><img style="margin: 10px 0px 10px 10px; float: right;" title="Río Jordán en la zona de Jordan River Park en el verano de 2011" alt="Río Jordán en la zona de Jordan River Park en el verano de 2011" src="/images/2016/02/internacional2-12022016.jpg" height="200" width="300" />Es decir, Israel mantiene su posición de fuerza en los territorios ocupados básicamente para controlar los acuíferos necesarios para mantener su nivel de desarrollo económico. Para conseguirlo no quiere o puede compartir el agua con sus vecinos palestinos, que exigen desesperadamente poder acceder al líquido vital para poder construir su independencia. Israel lo rechaza y trata de conseguir así dos objetivos: garantizar su propio suministro y controlar políticamente a los palestinos.<br /><br />Por otra parte, el control de los Altos del Golán se explica oficialmente para evitar ataques sirios al norte de Israel, cuando en realidad así se controla la cuenca del Jordán. En 1967 Israel ocupó y se atrincheró en esa zona sin intención de retirarse, lo que ha provocado –entre otras razones- que el conflicto con Siria se mantuviera vivo mientras sí se negociaban tratados de paz con los vecinos egipcio y jordano. Es por ello que a Israel le obsesiona la guerra civil que está sufriendo Siria, ya que su desenlace puede romper el estatus quo que pervive en la zona desde hace 45 años.<br /><br />Siria es un país clave en Oriente Próximo que, a pesar de su aridez, tiene contacto directo con todos los principales acuíferos de la zona, ya que además del Jordán, también lo tiene con los ríos Eufrates y Tigris. Ambos nacen en Turquía y atraviesan el norte de Siria antes de adentrarse en Irak. Ambos ríos son fundamentales para la vida en lo que los antiguos llamaban Mesopotamia, por lo que el control de su cauce puede convertirse en un factor político fundamental: por ejemplo, la construcción de una presa en Turquía puede controlar el nivel del agua en el resto del recorrido de los ríos y por ello influir directamente en la vida de Siria e Irak. Y eso es precisamente lo que está ocurriendo.<br />
<blockquote><span style="color: #e46917;">Siria es un país clave en Oriente Próximo que, a pesar de su aridez, tiene contacto directo con todos los principales acuíferos de la zona.</span></blockquote>
Desde hace décadas Turquía está construyendo un enorme sistema de presas para conseguir energía conocido por sus siglas como GAP y que afecta, sobre todo, al Eufrates. Precisamente el Eufrates es fundamental para Siria, ya que si este país cuenta con 33.700 millones de metros cúbicos de agua potable en superficie, 26.000 millones son de ese río. Las presas turcas pueden controlar la cantidad de agua que reciben los sirios, y con ello, tienen el poder.<br /><br />Pero al igual que Turquía controla el agua que fluye hacia Siria e Irak, Siria también lo puede hacer con respecto al caudal que fluye hacia su vecino iraquí, teniendo en sus manos el abastecimiento de agua en esta zona tan sensible políticamente.<br /><br /><img style="margin: 10px 0px; float: left;" title="Río Eufrates / Foto: Mr Theklan" alt="Rio Eufrates" src="/images/2016/02/internacional3-12022016.jpg" height="146" width="600" /><br style="clear: both;" />Así pues, en Siria no se lucha ni por petróleo ni por gas. No se trata de un país que tenga recursos energéticos que sean explotados por otras potencias. Pero sí es fundamental como pieza central del puzle geopolítico de Oriente Próximo, ya que de sus aguas dependen los demás países que sí son fundamentales en las grandes estrategias políticas, militares y económicas. Δ<br /><br />
<div style="text-align: center;"><strong> Michael Neudecker. <a href="http://www.debate21.es" target="_blank">debate21.es</a></strong><br /><br /></div>
			<table align="center" class="pagenav">
			<tr>
				<th class="pagenav_prev">
					<a href="/201603043355/Internacional/Tema/refugiados-preguntas-y-respuestas-ante-una-crisis-que-no-es-coyuntural.htm">&lt; Prev</a>
				</th>
				<td width="50">
					&nbsp;
				</td>
				<th class="pagenav_next">
					<a href="/201602013335/Internacional/Tema/manifiesto-un-plan-b-para-europa.htm">Próximo &gt;</a>
				</th>
			</tr>
			</table>    </td>
    </tr>
    
        </table>





<span class="article_separator">&nbsp;</span>
<script type="text/javascript">
<!--
var jcomments=new JComments(3344, 'com_content','/index.php?option=com_jcomments&amp;tmpl=component');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Escribir un comentario</h4>
<div class="comments-policy">Los comentarios por parte de visitantes y usuarios registrados quedarán pendientes de aprobación, y será sometido a un importante filtrado.<br />
No se permiten comentarios subidos de tono.<br />
No se permiten comentarios que hagan alusión a contenido adulto. <br />
No se permiten comentarios que insulten o agredan verbalmente a cualquier otro usuario, persona o empresa, escritos de forma incorrecta, en mayúsculas, sin tildes o al estilo SMS.<br />
Los comentarios deberán hacerse en el lugar apropiado y tratando el tema adecuado.<br />
Todos los comentarios que no cumplan estos requisitos serán directamente eliminados.</div>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Nombre (requerido)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-mail (requerido)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Subscribirse a la notificación de nuevos comentarios</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/index.php?option=com_jcomments&amp;task=captcha&amp;tmpl=component&amp;ac=70449" width="121" height="60" alt="Código de seguridad" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Refrescar</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Enviar (Ctrl+Enter)">Enviar</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Cancelar">Cancelar</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="3344" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addButton('b','Negrita','Inserte el texto para formatear');
	jcEditor.addButton('i','Cursiva','Inserte el texto para formatear');
	jcEditor.addButton('quote','Cita','Inserte el texto para el citado');
	jcEditor.addCounter(5500, '', ' simbolos', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

setTimeout(JCommentsInitializeForm, 100);
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,1,0);
//-->
</script> 
</div> 
                                                        <div id="mainmodules" class="spacer w49">
																																	<div class="block">
																				<div class="module-ad">
			<div>
				<div>
					<div>
											<!--/* OpenX Javascript Tag v2.5.60-beta */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://publicidad.revistafusion.com/www/delivery//ajs.php':'http://publicidad.revistafusion.com/www/delivery//ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://publicidad.revistafusion.com/www/delivery//ck.php?n=ad585bd08692671&amp;cb=1482412166' target='_blank'><img src='http://publicidad.revistafusion.com/www/delivery//avw.php?zoneid=5&amp;cb=1482412166&amp;n=ad585bd08692671' border='0' alt='' /></a></noscript>					</div>
				</div>
			</div>
		</div>
	
																	</div>
																																																	<div class="block">
																				<div class="module-ad">
			<div>
				<div>
					<div>
											<!--/* OpenX Javascript Tag v2.5.60-beta */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://publicidad.revistafusion.com/www/delivery//ajs.php':'http://publicidad.revistafusion.com/www/delivery//ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=4");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://publicidad.revistafusion.com/www/delivery//ck.php?n=ad585bd086923f4&amp;cb=1482412166' target='_blank'><img src='http://publicidad.revistafusion.com/www/delivery//avw.php?zoneid=4&amp;cb=1482412166&amp;n=ad585bd086923f4' border='0' alt='' /></a></noscript>					</div>
				</div>
			</div>
		</div>
	
																	</div>
																																															</div>
																											</div>
												</div>
												<div class="clr"></div>
												<!-- End Center Column -->
											</div>
											<!-- Begin Modules Block 1 -->
																						<!-- End Modules Block 1 -->
											<!-- Begin Modules Block 1.5 -->
																						<!-- End Modules Block 1.5 -->
											<!-- Begin Modules Block 2 -->
																						<!-- End Modules Block 2 -->
										</div>
									</div>
									<!-- End Main Content Area -->
									<!-- Begin Bottom Menu -->
																			<div id="bottom-menu">
													<div class="moduletable">
					<ul id="mainlevel-bottom"><li><a href="http://www.revistafusion.com/queesfusion/quees.htm" class="mainlevel-bottom" >¿Qué es FUSION?</a></li><li><a href="/staff.htm" class="mainlevel-bottom" >Staff</a></li><li><a href="/Contacto/RevistaFUSION.com/" class="mainlevel-bottom" >Contacto</a></li><li><a href="/publicidad.htm" class="mainlevel-bottom" >Publicidad</a></li><li><a href="/aviso-legal.htm" class="mainlevel-bottom" >Aviso Legal</a></li><li><a href="/politica-de-privacidad.htm" class="mainlevel-bottom" >Política de Privacidad</a></li><li><a href="/Mapa-del-Sitio.htm" class="mainlevel-bottom" >Mapa del Sitio</a></li></ul>		</div>
	
										</div>
																		<!-- End Bottom Menu -->
									<!-- Begin Bottom Modules -->
																			<div id="bottom">
											<div id="footermodules" class="spacer w99">
																									<div class="block">
																<div class="module">
			<div>
				<div>
					<div>
											<!--/* OpenX Javascript Tag v2.5.60-beta */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://publicidad.revistafusion.com/www/delivery//ajs.php':'http://publicidad.revistafusion.com/www/delivery//ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://publicidad.revistafusion.com/www/delivery//ck.php?n=ad585bd0868ffac&amp;cb=1482412166' target='_blank'><img src='http://publicidad.revistafusion.com/www/delivery//avw.php?zoneid=1&amp;cb=1482412166&amp;n=ad585bd0868ffac' border='0' alt='' /></a></noscript>					</div>
				</div>
			</div>
		</div>
	
													</div>
																																															</div>
										</div>
																		<!-- End Bottom Modules -->
									<!-- Begin Footer -->
									<div id="footer">
										<div class="footer-left">
											<div class="footer-right">
																									<div class="footer-mod">
																<div class="moduletable">
					<div class="">
Última modificación el Viernes 28 Octubre 2016         (c) Nuevo Círculo S.L.          <small>  -   Diseño    <a href="http://www.fusion10.net/" title="FUSION10" target="blank">FUSION10.NET</a> </small></div>
		</div>
	
													</div>
																							</div>
										</div>
									</div>
									<!-- End Footer -->
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="debug">
				<div style="width: 97px; float: right;"><a href="http://www.qweb.es/_informacion.html" target="_blank" title="Directorio de Información"><img style="float: right;" src="http://www.qweb.es/certqweb-www.revistafusion.com.gif" alt="Directorio de Información" height="31" width="97" border="0" /></a></div>
			</div>
		</div>
		<!-- End Wrapper -->
		</div>
	
			<script type="text/javascript">
			var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
			document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
			</script>
			<script type="text/javascript">
			try {
			var pageTracker = _gat._getTracker("UA-3286923-1");
			pageTracker._trackPageview();
			} catch(err) {}</script>
			</body>
</html>
